<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Elisa Carrillo crea Danzatlán, un festival de danza mexicana - Periódico NMX</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://periodiconmx.com/xmlrpc.php" />
    <meta property="og:image" content="http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo.jpg" /><meta name="author" content="Redacción NMX">

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elisa Carrillo crea Danzatlán, un festival de danza mexicana - Periódico NMX" />
<meta property="og:description" content="La bailarina Elisa Carrillo presentó ayer la primera edición de Danzatlán, un festival que, aseguró, “busca hacer honor al gusto ancestral de nuestro pueblo por el baile” y extenderlo entre nuevos públicos. El evento se realizará del próximo 7 al 15 de julio en la Ciudad de México y el Estado de México, y contemplará &hellip;" />
<meta property="og:url" content="http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/" />
<meta property="og:site_name" content="Periódico NMX" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNMX/" />
<meta property="article:tag" content="Bailarina" />
<meta property="article:tag" content="Ballet" />
<meta property="article:tag" content="CDMX" />
<meta property="article:tag" content="chicago" />
<meta property="article:tag" content="Danzatlán" />
<meta property="article:tag" content="Edomex" />
<meta property="article:tag" content="Elisa Carrillo" />
<meta property="article:tag" content="Festival" />
<meta property="article:tag" content="fundación" />
<meta property="article:tag" content="internacional" />
<meta property="article:tag" content="México" />
<meta property="article:tag" content="Ontreal" />
<meta property="article:tag" content="opera Berlín" />
<meta property="article:tag" content="San Pablo" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-05-08T16:18:54+00:00" />
<meta property="og:image" content="http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="812" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La bailarina Elisa Carrillo presentó ayer la primera edición de Danzatlán, un festival que, aseguró, “busca hacer honor al gusto ancestral de nuestro pueblo por el baile” y extenderlo entre nuevos públicos. El evento se realizará del próximo 7 al 15 de julio en la Ciudad de México y el Estado de México, y contemplará [&hellip;]" />
<meta name="twitter:title" content="Elisa Carrillo crea Danzatlán, un festival de danza mexicana - Periódico NMX" />
<meta name="twitter:image" content="http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/periodiconmx.com\/","sameAs":["https:\/\/www.facebook.com\/PeriodicoNMX\/"],"@id":"http:\/\/periodiconmx.com\/#organization","name":"NMX","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico NMX &raquo; Feed" href="http://periodiconmx.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico NMX &raquo; RSS de los comentarios" href="http://periodiconmx.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico NMX &raquo; Elisa Carrillo crea Danzatlán, un festival de danza mexicana RSS de los comentarios" href="http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodiconmx.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://periodiconmx.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://periodiconmx.com/?mcsf_action=main_css&#038;ver=4.9.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://periodiconmx.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodiconmx.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://periodiconmx.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://periodiconmx.com/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://periodiconmx.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/periodiconmx.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59d6689cd184b0001230f8ed'></script>
<link rel='https://api.w.org/' href='http://periodiconmx.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodiconmx.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodiconmx.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://periodiconmx.com/?p=24576' />
<link rel="alternate" type="application/json+oembed" href="http://periodiconmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Felisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodiconmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Felisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link type="text/css" rel="stylesheet" href="http://periodiconmx.com/wp-content/plugins/popular-posts-bar-widget/style.css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://periodiconmx.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://periodiconmx.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/periodiconmx.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/periodiconmx.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33222872-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-24576 single-format-standard elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PeriodicoNMX/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/periodiconmx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-20669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20669"><a href="http://periodiconmx.com/">Inicio</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166"><a href="http://periodiconmx.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://periodiconmx.com/category/estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-23591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23591"><a href="http://periodiconmx.com/category/personajes/">Personajes</a></li>
<li id="menu-item-23592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23592"><a href="http://periodiconmx.com/category/pongamos/">pONGamos</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://periodiconmx.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://periodiconmx.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PeriodicoNMX/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/periodiconmx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ciudad de México</div>
			</div>
		</div>
		</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://periodiconmx.com/">
            <img class="td-retina-data" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-540.png" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" alt=""/>
            <span class="td-visual-hidden">Periódico NMX</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://periodiconmx.com/wp-content/uploads/2014/03/solotextoBanner.png"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://periodiconmx.com/">
			<img class="td-retina-data" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://periodiconmx.com/">
			<img class="td-retina-data" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-540.png" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20669"><a href="http://periodiconmx.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-166"><a href="http://periodiconmx.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="http://periodiconmx.com/category/estilo-de-vida/">Estilo de Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23591"><a href="http://periodiconmx.com/category/personajes/">Personajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23592"><a href="http://periodiconmx.com/category/pongamos/">pONGamos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-350"><a href="http://periodiconmx.com/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://periodiconmx.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://periodiconmx.com/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://periodiconmx.com/category/actualidad/">
                                  <span itemprop="name">Actualidad</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Elisa Carrillo crea Danzatlán, un festival de danza mexicana</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-24576" class="post-24576 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-carrusel category-cultura tag-bailarina tag-ballet tag-cdmx tag-chicago tag-danzatlan tag-edomex tag-elisa-carrillo tag-festival tag-fundacion tag-internacional tag-mexico tag-ontreal tag-opera-berlin tag-san-pablo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Elisa Carrillo crea Danzatlán, un festival de danza mexicana</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://periodiconmx.com/author/redaccion-nmx/">Redacción NMX</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-08T16:18:54+00:00" >May 8, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Felisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Elisa+Carrillo+crea+Danzatl%C3%A1n%2C+un+festival+de+danza+mexicana&url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Felisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana%2F&via=%40periodiconmx"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/&amp;media=http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo.jpg&description=Elisa+Carrillo+crea+Danzatl%C3%A1n%2C+un+festival+de+danza+mexicana" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Elisa+Carrillo+crea+Danzatl%C3%A1n%2C+un+festival+de+danza+mexicana%20-%20http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Felisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo.jpg" data-caption=""><img width="696" height="471" class="entry-thumb td-modal-image" src="http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo-696x471.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo-696x471.jpg 696w, http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo-300x203.jpg 300w, http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo-768x520.jpg 768w, http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo-1024x693.jpg 1024w, http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo-1068x723.jpg 1068w, http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo-621x420.jpg 621w, http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="elisa-carrillo"/></a></div>
        <p>La bailarina <strong>Elisa Carrillo</strong> presentó ayer la primera edición de <strong>Danzatlán,</strong> un festival que, aseguró, “busca hacer honor al gusto ancestral de nuestro pueblo por el baile” y extenderlo entre nuevos públicos.</p>
<p>El evento se realizará del próximo <strong>7 al 15 de julio en la Ciudad de México y el Estado de México,</strong> y contemplará diferentes expresiones dancísticas como el <strong>ballet</strong> clásico, neoclásico, urbano, contemporáneo y folclórico.</p>
<p>Carrillo, primera bailarina del ballet de la<strong> Ópera de Berlín</strong> y responsable de la fundación que lleva su nombre, señaló en rueda de prensa que en esta edición participarán más de 200 bailarines de 15 países.</p>
<p>Entre las actividades destaca la que será la séptima edición de la Gala de Estrellas del Ballet Elisa y Amigos, que tendrá tres funciones y convocará, entre otros invitados, a solistas de la Ópera de Berlín.</p>
<p>Como estrenos mundiales se presentarán<strong> <em>Hecho en México</em>, obra con la que Mexico City Ballet celebra cinco años de existencia, y <em>Capacidad/dis</em>, a cargo del Ballet Mexicano de la Discapacidad.</strong></p>
<p>Hubbard Street Dance Chicago, Les Ballets Jazz de Montréal y São Paulo Companhia de Dança son las compañías que darán el toque <strong>internacional al festival,</strong> que busca generar un diálogo entre coreógrafos, bailarines y otros profesionales de distintas culturas.</p>
<p>Los espectadores podrán contemplar obras como <em>Closer</em>, del francés Benjamin Millepied -autor de la coreografía que se ve en la película <em>Cisne negro</em>-; <em>Kosmos</em>, del griego Andonis Foniadakis; o <em>O balcao de amor</em>, del israelí Itzik Galili.</p>
<p>Asimismo, la programación incluirá <strong>actividades académicas con docentes y especialistas de Europa, Asia y América</strong>, con el objetivo de que haya más espectadores que conozcan y aprecien la danza en sus diferentes estilos.</p>
<p>A partir de esta primera edición, apuntó, <strong>convertir este festival en un referente para el público</strong> será una de las metas de la Fundación Elisa Carrillo Cabrera, que la bailarina creó junto con su marido Mikhail Kaniskin en 2013 para impulsar la formación de niños y adolescentes en la danza.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://periodiconmx.com/tag/bailarina/">Bailarina</a></li><li><a href="http://periodiconmx.com/tag/ballet/">Ballet</a></li><li><a href="http://periodiconmx.com/tag/cdmx/">CDMX</a></li><li><a href="http://periodiconmx.com/tag/chicago/">chicago</a></li><li><a href="http://periodiconmx.com/tag/danzatlan/">Danzatlán</a></li><li><a href="http://periodiconmx.com/tag/edomex/">Edomex</a></li><li><a href="http://periodiconmx.com/tag/elisa-carrillo/">Elisa Carrillo</a></li><li><a href="http://periodiconmx.com/tag/festival/">Festival</a></li><li><a href="http://periodiconmx.com/tag/fundacion/">fundación</a></li><li><a href="http://periodiconmx.com/tag/internacional/">internacional</a></li><li><a href="http://periodiconmx.com/tag/mexico/">México</a></li><li><a href="http://periodiconmx.com/tag/ontreal/">Ontreal</a></li><li><a href="http://periodiconmx.com/tag/opera-berlin/">opera Berlín</a></li><li><a href="http://periodiconmx.com/tag/san-pablo/">San Pablo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Felisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Elisa+Carrillo+crea+Danzatl%C3%A1n%2C+un+festival+de+danza+mexicana&url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Felisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana%2F&via=%40periodiconmx"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/&amp;media=http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo.jpg&description=Elisa+Carrillo+crea+Danzatl%C3%A1n%2C+un+festival+de+danza+mexicana" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Elisa+Carrillo+crea+Danzatl%C3%A1n%2C+un+festival+de+danza+mexicana%20-%20http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Felisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/" data-text="Elisa Carrillo crea Danzatlán, un festival de danza mexicana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://periodiconmx.com/actualidad/consejos-para-dormir-en-un-ambiente-saludable/">Consejos para dormir en un ambiente saludable</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://periodiconmx.com/actualidad/lupita-gonzalez-gana-oro-en-copa-mundial-de-marcha/">Lupita González gana oro en Copa Mundial de Marcha</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://periodiconmx.com/author/redaccion-nmx/">Redacción NMX</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción NMX"></span><meta itemprop="datePublished" content="2018-05-08T16:18:54+00:00"><meta itemprop="dateModified" content="2018-05-08T16:18:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png"></span><meta itemprop="name" content="Periódico NMX"></span><meta itemprop="headline " content="Elisa Carrillo crea Danzatlán, un festival de danza mexicana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="812"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5af1d63072fd4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5af1d63072fd4" ><script>var block_td_uid_2_5af1d63072fd4 = new tdBlock();
block_td_uid_2_5af1d63072fd4.id = "td_uid_2_5af1d63072fd4";
block_td_uid_2_5af1d63072fd4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5af1d63072fd4_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":24576,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5af1d63072fd4.td_column_number = "3";
block_td_uid_2_5af1d63072fd4.block_type = "td_block_related_posts";
block_td_uid_2_5af1d63072fd4.post_count = "3";
block_td_uid_2_5af1d63072fd4.found_posts = "6712";
block_td_uid_2_5af1d63072fd4.header_color = "";
block_td_uid_2_5af1d63072fd4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5af1d63072fd4.max_num_pages = "2238";
tdBlocksArray.push(block_td_uid_2_5af1d63072fd4);
</script><h4 class="td-related-title"><a id="td_uid_3_5af1d63075dbe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5af1d63072fd4" href="#">Artículo relacionados</a><a id="td_uid_4_5af1d63075dfb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5af1d63072fd4" href="#">Más del autor</a></h4><div id=td_uid_2_5af1d63072fd4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/lupita-gonzalez-gana-oro-en-copa-mundial-de-marcha/" rel="bookmark" title="Lupita González gana oro en Copa Mundial de Marcha"><img width="218" height="150" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/05/Lupita-218x150.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/05/Lupita-218x150.jpg 218w, http://periodiconmx.com/wp-content/uploads/2018/05/Lupita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lupita González gana oro en Copa Mundial de Marcha"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/lupita-gonzalez-gana-oro-en-copa-mundial-de-marcha/" rel="bookmark" title="Lupita González gana oro en Copa Mundial de Marcha">Lupita González gana oro en Copa Mundial de Marcha</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/consejos-para-dormir-en-un-ambiente-saludable/" rel="bookmark" title="Consejos para dormir en un ambiente saludable"><img width="218" height="150" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/05/header-bien-1024x576-218x150.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/05/header-bien-1024x576-218x150.jpg 218w, http://periodiconmx.com/wp-content/uploads/2018/05/header-bien-1024x576-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consejos para dormir en un ambiente saludable"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/consejos-para-dormir-en-un-ambiente-saludable/" rel="bookmark" title="Consejos para dormir en un ambiente saludable">Consejos para dormir en un ambiente saludable</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/alumnas-de-prepa-crean-platos-desechables-realizados-con-nopal/" rel="bookmark" title="Alumnas de prepa crean platos desechables realizados con nopal"><img width="218" height="150" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/05/platos-desechables-nopal--218x150.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/05/platos-desechables-nopal--218x150.jpg 218w, http://periodiconmx.com/wp-content/uploads/2018/05/platos-desechables-nopal--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alumnas de prepa crean platos desechables realizados con nopal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/alumnas-de-prepa-crean-platos-desechables-realizados-con-nopal/" rel="bookmark" title="Alumnas de prepa crean platos desechables realizados con nopal">Alumnas de prepa crean platos desechables realizados con nopal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5af1d63072fd4" data-td_block_id="td_uid_2_5af1d63072fd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5af1d63072fd4" data-td_block_id="td_uid_2_5af1d63072fd4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><img width="300" height="247" src="http://periodiconmx.com/wp-content/uploads/2018/03/28740933_10160070046760414_548517047_n-300x247.jpg" class="image wp-image-24350  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://periodiconmx.com/wp-content/uploads/2018/03/28740933_10160070046760414_548517047_n-300x247.jpg 300w, http://periodiconmx.com/wp-content/uploads/2018/03/28740933_10160070046760414_548517047_n.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Últimas noticias</span></div>		<ul>
											<li>
					<a href="http://periodiconmx.com/actualidad/lupita-gonzalez-gana-oro-en-copa-mundial-de-marcha/">Lupita González gana oro en Copa Mundial de Marcha</a>
											<span class="post-date">May 8, 2018</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/">Elisa Carrillo crea Danzatlán, un festival de danza mexicana</a>
											<span class="post-date">May 8, 2018</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/consejos-para-dormir-en-un-ambiente-saludable/">Consejos para dormir en un ambiente saludable</a>
											<span class="post-date">May 7, 2018</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/alumnas-de-prepa-crean-platos-desechables-realizados-con-nopal/">Alumnas de prepa crean platos desechables realizados con nopal</a>
											<span class="post-date">May 7, 2018</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/cientifico-mexicano-formara-parte-de-academia-en-eu/">Científico mexicano formará parte de Academia en EU</a>
											<span class="post-date">May 7, 2018</span>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_6_5af1d6307d735_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5af1d6307d735" ><script>var block_td_uid_6_5af1d6307d735 = new tdBlock();
block_td_uid_6_5af1d6307d735.id = "td_uid_6_5af1d6307d735";
block_td_uid_6_5af1d6307d735.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5af1d6307d735_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5af1d6307d735.td_column_number = "1";
block_td_uid_6_5af1d6307d735.block_type = "td_block_7";
block_td_uid_6_5af1d6307d735.post_count = "3";
block_td_uid_6_5af1d6307d735.found_posts = "6787";
block_td_uid_6_5af1d6307d735.header_color = "";
block_td_uid_6_5af1d6307d735.ajax_pagination_infinite_stop = "";
block_td_uid_6_5af1d6307d735.max_num_pages = "2263";
tdBlocksArray.push(block_td_uid_6_5af1d6307d735);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_6_5af1d6307d735 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/lupita-gonzalez-gana-oro-en-copa-mundial-de-marcha/" rel="bookmark" title="Lupita González gana oro en Copa Mundial de Marcha"><img width="100" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/05/Lupita-100x70.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/05/Lupita-100x70.jpg 100w, http://periodiconmx.com/wp-content/uploads/2018/05/Lupita-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lupita González gana oro en Copa Mundial de Marcha"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/lupita-gonzalez-gana-oro-en-copa-mundial-de-marcha/" rel="bookmark" title="Lupita González gana oro en Copa Mundial de Marcha">Lupita González gana oro en Copa Mundial de Marcha</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-08T16:49:28+00:00" >May 8, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/" rel="bookmark" title="Elisa Carrillo crea Danzatlán, un festival de danza mexicana"><img width="100" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo-100x70.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo-100x70.jpg 100w, http://periodiconmx.com/wp-content/uploads/2018/05/elisa-carrillo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Elisa Carrillo crea Danzatlán, un festival de danza mexicana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/elisa-carrillo-crea-danzatlan-un-festival-de-danza-mexicana/" rel="bookmark" title="Elisa Carrillo crea Danzatlán, un festival de danza mexicana">Elisa Carrillo crea Danzatlán, un festival de danza mexicana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-08T16:18:54+00:00" >May 8, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/consejos-para-dormir-en-un-ambiente-saludable/" rel="bookmark" title="Consejos para dormir en un ambiente saludable"><img width="100" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/05/header-bien-1024x576-100x70.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/05/header-bien-1024x576-100x70.jpg 100w, http://periodiconmx.com/wp-content/uploads/2018/05/header-bien-1024x576-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Consejos para dormir en un ambiente saludable"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/consejos-para-dormir-en-un-ambiente-saludable/" rel="bookmark" title="Consejos para dormir en un ambiente saludable">Consejos para dormir en un ambiente saludable</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-07T17:16:29+00:00" >May 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5af1d630800cd_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5af1d630800cd" ><script>var block_td_uid_7_5af1d630800cd = new tdBlock();
block_td_uid_7_5af1d630800cd.id = "td_uid_7_5af1d630800cd";
block_td_uid_7_5af1d630800cd.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5af1d630800cd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5af1d630800cd.td_column_number = "1";
block_td_uid_7_5af1d630800cd.block_type = "td_block_7";
block_td_uid_7_5af1d630800cd.post_count = "3";
block_td_uid_7_5af1d630800cd.found_posts = "6779";
block_td_uid_7_5af1d630800cd.header_color = "";
block_td_uid_7_5af1d630800cd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5af1d630800cd.max_num_pages = "2260";
tdBlocksArray.push(block_td_uid_7_5af1d630800cd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4></div><div id=td_uid_7_5af1d630800cd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/salud/nuevos-descubrimientos-en-la-lucha-contra-el-vih/" rel="bookmark" title="Nuevos descubrimientos, en la lucha contra el VIH"><img width="100" height="55" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2013/10/vacuna-VIH.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2013/10/vacuna-VIH.jpg 644w, http://periodiconmx.com/wp-content/uploads/2013/10/vacuna-VIH-300x163.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuevos descubrimientos, en la lucha contra el VIH"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/salud/nuevos-descubrimientos-en-la-lucha-contra-el-vih/" rel="bookmark" title="Nuevos descubrimientos, en la lucha contra el VIH">Nuevos descubrimientos, en la lucha contra el VIH</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-04T15:01:11+00:00" >Oct 4, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/virus-cibernetico-mexicano-ataca-cajeros-automaticos/" rel="bookmark" title="Virus cibernético mexicano ataca cajeros automáticos"><img width="100" height="67" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100.jpg 2126w, http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100-300x199.jpg 300w, http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100-1024x682.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Virus cibernético mexicano ataca cajeros automáticos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/virus-cibernetico-mexicano-ataca-cajeros-automaticos/" rel="bookmark" title="Virus cibernético mexicano ataca cajeros automáticos">Virus cibernético mexicano ataca cajeros automáticos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-15T21:44:09+00:00" >Oct 15, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/espectaculos/el-lado-b/" rel="bookmark" title="El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah Wood y Macaulay Culkin"><img width="100" height="68" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2013/10/img_cineb.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2013/10/img_cineb.jpg 700w, http://periodiconmx.com/wp-content/uploads/2013/10/img_cineb-300x202.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah Wood y Macaulay Culkin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/espectaculos/el-lado-b/" rel="bookmark" title="El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah Wood y Macaulay Culkin">El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-03T17:43:24+00:00" >Oct 3, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5af1d63083bec_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5af1d63083bec" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://periodiconmx.com/category/carrusel/">Carrusel<span class="td-cat-no">6598</span></a></li><li><a href="http://periodiconmx.com/category/actualidad/">Actualidad<span class="td-cat-no">2831</span></a></li><li><a href="http://periodiconmx.com/category/cultura/">Cultura<span class="td-cat-no">2118</span></a></li><li><a href="http://periodiconmx.com/category/espectaculos/">Espectáculos<span class="td-cat-no">1609</span></a></li><li><a href="http://periodiconmx.com/category/ciencia/">Ciencia<span class="td-cat-no">1340</span></a></li><li><a href="http://periodiconmx.com/category/estilo-de-vida/">Estilo de Vida<span class="td-cat-no">854</span></a></li><li><a href="http://periodiconmx.com/category/deportes/">Deportes<span class="td-cat-no">584</span></a></li><li><a href="http://periodiconmx.com/category/salud/">Salud<span class="td-cat-no">157</span></a></li><li><a href="http://periodiconmx.com/category/sin-categoria/">Sin categoría<span class="td-cat-no">67</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://periodiconmx.com/"><img class="td-retina-data" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-540.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>NMX es una empresa de medios que en su nueva etapa estará orientada a crear e informar a los nuevos mexicanos, líderes jóvenes y agentes de cambio, quienes marcarán la agenda pública nacional. Únete a nuestra nueva manera de pensar. <div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@periodiconmx.com">contacto@periodiconmx.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PeriodicoNMX/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/periodiconmx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Periódico NMX | Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/rihanna-se-integra-a-the-voice/" rel="bookmark" title="Rihanna se integra a The Voice"><img width="70" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2015/08/rihanna-carta.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2015/08/rihanna-carta.jpg 956w, http://periodiconmx.com/wp-content/uploads/2015/08/rihanna-carta-150x150.jpg 150w, http://periodiconmx.com/wp-content/uploads/2015/08/rihanna-carta-300x300.jpg 300w, http://periodiconmx.com/wp-content/uploads/2015/08/rihanna-carta-220x220.jpg 220w" sizes="(max-width: 70px) 100vw, 70px" alt="" title="Rihanna se integra a The Voice"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/rihanna-se-integra-a-the-voice/" rel="bookmark" title="Rihanna se integra a The Voice">Rihanna se integra a The Voice</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-18T15:36:59+00:00" >Ago 18, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/hillary-continua-ganando-a-trump/" rel="bookmark" title="Hillary continúa ganando a Trump"><img width="98" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2016/07/151222_DX_Clinton-Praise.jpg.CROP_.promo-xlarge2.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2016/07/151222_DX_Clinton-Praise.jpg.CROP_.promo-xlarge2.jpg 1180w, http://periodiconmx.com/wp-content/uploads/2016/07/151222_DX_Clinton-Praise.jpg.CROP_.promo-xlarge2-300x214.jpg 300w, http://periodiconmx.com/wp-content/uploads/2016/07/151222_DX_Clinton-Praise.jpg.CROP_.promo-xlarge2-768x548.jpg 768w, http://periodiconmx.com/wp-content/uploads/2016/07/151222_DX_Clinton-Praise.jpg.CROP_.promo-xlarge2-1024x731.jpg 1024w, http://periodiconmx.com/wp-content/uploads/2016/07/151222_DX_Clinton-Praise.jpg.CROP_.promo-xlarge2-326x235.jpg 326w" sizes="(max-width: 98px) 100vw, 98px" alt="" title="Hillary continúa ganando a Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/hillary-continua-ganando-a-trump/" rel="bookmark" title="Hillary continúa ganando a Trump">Hillary continúa ganando a Trump</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-15T20:26:33+00:00" >Jul 15, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5af1d63090bd5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-banner-wrap-full, .td-header-menu-wrap-full {
    background-color: transparent;
}
</style>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://periodiconmx.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodiconmx.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://periodiconmx.com/wp-content/uploads/2013/10/NMX_back21.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad de M\u00e9xico","api_location":"Mexico City","api_language":"es","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[13.4,56],"today_humidity":72,"today_wind_speed":[2.1,1.3],"today_min":[12,53.6],"today_max":[15,59],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1525888800,"day_temp":[20,68],"day_name":"Mie","owm_day_index":1},{"timestamp":1525975200,"day_temp":[22,71],"day_name":"Jue","owm_day_index":2},{"timestamp":1526061600,"day_temp":[23,74],"day_name":"Vie","owm_day_index":3},{"timestamp":1526148000,"day_temp":[26,78],"day_name":"Sab","owm_day_index":4},{"timestamp":1526234400,"day_temp":[25,78],"day_name":"Dom","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://periodiconmx.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://periodiconmx.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'37348465',post:'24576',tz:'0',srv:'periodiconmx.com'} ]);
	_stq.push([ 'clickTrackerInit', '37348465', '24576' ]);
</script>

</body>
</html>