<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Premian a la CDMX por acciones a favor del clima y ayuda social - Periódico NMX</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://periodiconmx.com/xmlrpc.php" />
    <meta property="og:image" content="http://periodiconmx.com/wp-content/uploads/2017/12/CDMX.jpg" /><meta name="author" content="Redacción NMX">

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Premian a la CDMX por acciones a favor del clima y ayuda social - Periódico NMX" />
<meta property="og:description" content="El Grupo de Liderazgo Climático del C40 reconoció las acciones que la administración que encabeza el Jefe de Gobierno de la Ciudad de México, Miguel Ángel Mancera , implementó de manera oportuna tras el sismo del 19 de septiembre. Esto al ser elegida la Ciudad de México junto a Fort Collins como ganadoras en los &hellip;" />
<meta property="og:url" content="http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/" />
<meta property="og:site_name" content="Periódico NMX" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNMX/" />
<meta property="article:tag" content="19S" />
<meta property="article:tag" content="ayuda social" />
<meta property="article:tag" content="cambio climátio" />
<meta property="article:tag" content="CDMX" />
<meta property="article:tag" content="Cumbre c40" />
<meta property="article:tag" content="Innovación" />
<meta property="article:tag" content="Mancera" />
<meta property="article:tag" content="premio" />
<meta property="article:tag" content="reconocimiento" />
<meta property="article:tag" content="sismo" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-12-06T16:14:33+00:00" />
<meta property="og:image" content="http://periodiconmx.com/wp-content/uploads/2017/12/CDMX.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Grupo de Liderazgo Climático del C40 reconoció las acciones que la administración que encabeza el Jefe de Gobierno de la Ciudad de México, Miguel Ángel Mancera , implementó de manera oportuna tras el sismo del 19 de septiembre. Esto al ser elegida la Ciudad de México junto a Fort Collins como ganadoras en los [&hellip;]" />
<meta name="twitter:title" content="Premian a la CDMX por acciones a favor del clima y ayuda social - Periódico NMX" />
<meta name="twitter:image" content="http://periodiconmx.com/wp-content/uploads/2017/12/CDMX.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/periodiconmx.com\/","name":"NMX","potentialAction":{"@type":"SearchAction","target":"http:\/\/periodiconmx.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/periodiconmx.com\/actualidad\/premian-la-cdmx-acciones-favor-del-clima-ayuda-social\/","sameAs":["https:\/\/www.facebook.com\/PeriodicoNMX\/"],"@id":"#organization","name":"NMX","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico NMX &raquo; Feed" href="http://periodiconmx.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico NMX &raquo; RSS de los comentarios" href="http://periodiconmx.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico NMX &raquo; Premian a la CDMX por acciones a favor del clima y ayuda social RSS de los comentarios" href="http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodiconmx.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://periodiconmx.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://periodiconmx.com/?mcsf_action=main_css&#038;ver=4.9.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://periodiconmx.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodiconmx.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://periodiconmx.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://periodiconmx.com/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://periodiconmx.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/periodiconmx.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59d6689cd184b0001230f8ed'></script>
<link rel='https://api.w.org/' href='http://periodiconmx.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodiconmx.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodiconmx.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://periodiconmx.com/?p=23916' />
<link rel="alternate" type="application/json+oembed" href="http://periodiconmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpremian-la-cdmx-acciones-favor-del-clima-ayuda-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodiconmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpremian-la-cdmx-acciones-favor-del-clima-ayuda-social%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link type="text/css" rel="stylesheet" href="http://periodiconmx.com/wp-content/plugins/popular-posts-bar-widget/style.css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://periodiconmx.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://periodiconmx.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/periodiconmx.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/periodiconmx.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33222872-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-23916 single-format-standard premian-la-cdmx-acciones-favor-del-clima-ayuda-social wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PeriodicoNMX/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/periodiconmx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-20669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20669"><a href="http://periodiconmx.com/">Inicio</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166"><a href="http://periodiconmx.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://periodiconmx.com/category/estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-23591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23591"><a href="http://periodiconmx.com/category/personajes/">Personajes</a></li>
<li id="menu-item-23592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23592"><a href="http://periodiconmx.com/category/pongamos/">pONGamos</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://periodiconmx.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://periodiconmx.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ciudad de México</div>
			</div>
		</div>
		</div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PeriodicoNMX/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/periodiconmx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://periodiconmx.com/">
            <img class="td-retina-data" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-540.png" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" alt=""/>
            <span class="td-visual-hidden">Periódico NMX</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://periodiconmx.com/banners/topnmx.png"/></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://periodiconmx.com/">
			<img class="td-retina-data" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://periodiconmx.com/">
			<img class="td-retina-data" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-540.png" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20669"><a href="http://periodiconmx.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-166"><a href="http://periodiconmx.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="http://periodiconmx.com/category/estilo-de-vida/">Estilo de Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23591"><a href="http://periodiconmx.com/category/personajes/">Personajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23592"><a href="http://periodiconmx.com/category/pongamos/">pONGamos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-350"><a href="http://periodiconmx.com/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://periodiconmx.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://periodiconmx.com/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://periodiconmx.com/category/actualidad/">
                                  <span itemprop="name">Actualidad</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Premian a la CDMX por acciones a favor del clima y ayuda...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23916" class="post-23916 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-carrusel tag-19s tag-ayuda-social tag-cambio-climatio tag-cdmx tag-cumbre-c40 tag-innovacion tag-mancera tag-premio tag-reconocimiento tag-sismo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Premian a la CDMX por acciones a favor del clima y ayuda social</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://periodiconmx.com/author/redaccion-nmx/">Redacción NMX</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T16:14:33+00:00" >Dic 6, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpremian-la-cdmx-acciones-favor-del-clima-ayuda-social%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Premian+a+la+CDMX+por+acciones+a+favor+del+clima+y+ayuda+social&url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpremian-la-cdmx-acciones-favor-del-clima-ayuda-social%2F&via=%40periodiconmx"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/&amp;media=http://periodiconmx.com/wp-content/uploads/2017/12/CDMX.jpg&description=Premian+a+la+CDMX+por+acciones+a+favor+del+clima+y+ayuda+social" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Premian+a+la+CDMX+por+acciones+a+favor+del+clima+y+ayuda+social%20-%20http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpremian-la-cdmx-acciones-favor-del-clima-ayuda-social%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://periodiconmx.com/wp-content/uploads/2017/12/CDMX.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://periodiconmx.com/wp-content/uploads/2017/12/CDMX-696x464.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2017/12/CDMX-696x464.jpg 696w, http://periodiconmx.com/wp-content/uploads/2017/12/CDMX-300x200.jpg 300w, http://periodiconmx.com/wp-content/uploads/2017/12/CDMX-768x512.jpg 768w, http://periodiconmx.com/wp-content/uploads/2017/12/CDMX-1024x683.jpg 1024w, http://periodiconmx.com/wp-content/uploads/2017/12/CDMX-1068x712.jpg 1068w, http://periodiconmx.com/wp-content/uploads/2017/12/CDMX-630x420.jpg 630w, http://periodiconmx.com/wp-content/uploads/2017/12/CDMX.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="CDMX"/></a></div>
        <p>El <strong>Grupo de Liderazgo Climático del C40</strong> reconoció las acciones que la administración que encabeza el Jefe de Gobierno de la Ciudad de México, Miguel Ángel Mancera , <strong>implementó de manera oportuna tras el sismo del 19 de septiembre.</strong></p>
<p>Esto al ser elegida la <strong>Ciudad de México junto a Fort Collins</strong> como ganadoras en los <strong>Premios Cities4Climate 2017 en la categoría “Cities4Action”.</strong></p>
<p>Fue una de las 10 ciudades honradas este miércoles en la qu<strong>inta edición</strong> anual de C40 Cities Bloomberg Philanthropies Awards, que reconoce a las <strong>ciudades más inspiradoras e innovadoras del mundo</strong> que toman <strong>medidas climáticas.</strong></p>
<p>“La lucha contra el <strong>Cambio Climático es imparable;</strong> hemos asumido este compromiso con determinación y acciones concretas. Estoy convencido que la <strong>Ciudad de México</strong> va en la dirección correcta hacia un futuro bajo en carbono, sostenible y resiliente”, puntualizó <strong>Mancera</strong> en la ciudad de Chicago, Illinois, donde se lleva a cabo la <strong>Cumbre del C40</strong>.</p>
<p>El Premio reconoce la i<strong>nnovación del PACCM 2014-2020 en tres áreas:</strong></p>
<p>• Sistema de <strong>Monitoreo en Línea,</strong> desarrollado para dar seguimiento a cada una de las acciones contenidas en el PACCM. Con esta herramienta puede haber un seguimiento en tiempo real del progreso de las acciones.</p>
<p>• <strong>Financiamiento del PACCM.</strong> A través de la creación del Fondo Ambiental de Cambio Climático para la CDMX y la emisión del primer Bono Verde y Bono Sustentable.</p>
<p>• <strong>Perspectiva de Género</strong>. Con la que se han identificado 78 acciones del PACCM a través de la metodología género-responsiva.</p>
<p>El PACCM 2014-2020 tiene como <strong>propósito</strong> principal incrementar la calidad de vida e impulsar el <strong>desarrollo sustentable</strong> con baja intensidad de carbono, a través de acciones concretas que contribuyan a la reducción de emisiones de Gases de Efecto Invernadero (GEI) y a la construcción de resiliencia.</p>
<p>Gracias a este mecanismo, ha sido posible reducir la emisión de 5 millones 685 mil 387 toneladas de dióxido de carbono equivalente a la atmósfera, lo que significa el cumplimiento del 85 por ciento de la meta establecida para 2018.</p>
<p>Este certamen se realiza cada año en el marco de la <strong>Cumbre Climática de Alcaldes, C40,</strong> con la finalidad de premiar el liderazgo de sus integrantes, además de proyectos innovadores realizados por los alcaldes de las grandes ciudades del mundo para hacer frente al <strong>Cambio Climático.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://periodiconmx.com/tag/19s/">19S</a></li><li><a href="http://periodiconmx.com/tag/ayuda-social/">ayuda social</a></li><li><a href="http://periodiconmx.com/tag/cambio-climatio/">cambio climátio</a></li><li><a href="http://periodiconmx.com/tag/cdmx/">CDMX</a></li><li><a href="http://periodiconmx.com/tag/cumbre-c40/">Cumbre c40</a></li><li><a href="http://periodiconmx.com/tag/innovacion/">Innovación</a></li><li><a href="http://periodiconmx.com/tag/mancera/">Mancera</a></li><li><a href="http://periodiconmx.com/tag/premio/">premio</a></li><li><a href="http://periodiconmx.com/tag/reconocimiento/">reconocimiento</a></li><li><a href="http://periodiconmx.com/tag/sismo/">sismo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpremian-la-cdmx-acciones-favor-del-clima-ayuda-social%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Premian+a+la+CDMX+por+acciones+a+favor+del+clima+y+ayuda+social&url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpremian-la-cdmx-acciones-favor-del-clima-ayuda-social%2F&via=%40periodiconmx"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/&amp;media=http://periodiconmx.com/wp-content/uploads/2017/12/CDMX.jpg&description=Premian+a+la+CDMX+por+acciones+a+favor+del+clima+y+ayuda+social" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Premian+a+la+CDMX+por+acciones+a+favor+del+clima+y+ayuda+social%20-%20http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpremian-la-cdmx-acciones-favor-del-clima-ayuda-social%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/" data-text="Premian a la CDMX por acciones a favor del clima y ayuda social" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://periodiconmx.com/carrusel/mejores-celulares-2017/">Estos son los mejores &#8216;smartphones&#8217; de 2017</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://periodiconmx.com/author/redaccion-nmx/">Redacción NMX</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción NMX"></span><meta itemprop="datePublished" content="2017-12-06T16:14:33+00:00"><meta itemprop="dateModified" content="2017-12-06T16:14:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png"></span><meta itemprop="name" content="Periódico NMX"></span><meta itemprop="headline " content="Premian a la CDMX por acciones a favor del clima y ayuda social"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://periodiconmx.com/wp-content/uploads/2017/12/CDMX.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5a2819622f9ba_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a2819622f9ba" ><script>var block_td_uid_2_5a2819622f9ba = new tdBlock();
block_td_uid_2_5a2819622f9ba.id = "td_uid_2_5a2819622f9ba";
block_td_uid_2_5a2819622f9ba.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a2819622f9ba_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":23916,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5a2819622f9ba.td_column_number = "3";
block_td_uid_2_5a2819622f9ba.block_type = "td_block_related_posts";
block_td_uid_2_5a2819622f9ba.post_count = "3";
block_td_uid_2_5a2819622f9ba.found_posts = "6493";
block_td_uid_2_5a2819622f9ba.header_color = "";
block_td_uid_2_5a2819622f9ba.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a2819622f9ba.max_num_pages = "2165";
tdBlocksArray.push(block_td_uid_2_5a2819622f9ba);
</script><h4 class="td-related-title"><a id="td_uid_3_5a281962325fc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5a2819622f9ba" href="#">Artículo relacionados</a><a id="td_uid_4_5a2819623263f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5a2819622f9ba" href="#">Más del autor</a></h4><div id=td_uid_2_5a2819622f9ba class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodiconmx.com/carrusel/mejores-celulares-2017/" rel="bookmark" title="Estos son los mejores &#8216;smartphones&#8217; de 2017"><img width="218" height="150" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2017/12/Apple-218x150.png" srcset="http://periodiconmx.com/wp-content/uploads/2017/12/Apple-218x150.png 218w, http://periodiconmx.com/wp-content/uploads/2017/12/Apple-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estos son los mejores &#8216;smartphones&#8217; de 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/carrusel/mejores-celulares-2017/" rel="bookmark" title="Estos son los mejores &#8216;smartphones&#8217; de 2017">Estos son los mejores &#8216;smartphones&#8217; de 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/donacion-de-eu-para-palenque/" rel="bookmark" title="EU donará recursos para rehabilitar Palenque"><img width="218" height="150" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2017/12/zona-arqueologica-palenque-tours-paquete-chiapas-218x150.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2017/12/zona-arqueologica-palenque-tours-paquete-chiapas-218x150.jpg 218w, http://periodiconmx.com/wp-content/uploads/2017/12/zona-arqueologica-palenque-tours-paquete-chiapas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU donará recursos para rehabilitar Palenque"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/donacion-de-eu-para-palenque/" rel="bookmark" title="EU donará recursos para rehabilitar Palenque">EU donará recursos para rehabilitar Palenque</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/nietos-abuelas-plaza-de-mayo/" rel="bookmark" title="Continúan triunfos de las Abuelas de Plaza de Mayo"><img width="218" height="150" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2017/12/abuelas125-218x150.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2017/12/abuelas125-218x150.jpg 218w, http://periodiconmx.com/wp-content/uploads/2017/12/abuelas125-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan triunfos de las Abuelas de Plaza de Mayo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/nietos-abuelas-plaza-de-mayo/" rel="bookmark" title="Continúan triunfos de las Abuelas de Plaza de Mayo">Continúan triunfos de las Abuelas de Plaza de Mayo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a2819622f9ba" data-td_block_id="td_uid_2_5a2819622f9ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a2819622f9ba" data-td_block_id="td_uid_2_5a2819622f9ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Últimas noticias</span></div>		<ul>
											<li>
					<a href="http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/">Premian a la CDMX por acciones a favor del clima y ayuda social</a>
											<span class="post-date">Dic 6, 2017</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/carrusel/mejores-celulares-2017/">Estos son los mejores &#8216;smartphones&#8217; de 2017</a>
											<span class="post-date">Dic 5, 2017</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/donacion-de-eu-para-palenque/">EU donará recursos para rehabilitar Palenque</a>
											<span class="post-date">Dic 5, 2017</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/nietos-abuelas-plaza-de-mayo/">Continúan triunfos de las Abuelas de Plaza de Mayo</a>
											<span class="post-date">Dic 5, 2017</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/ed-sheeran-mas-escuchado-spotify/">Ed Sheeran, el más escuchado en Spotify</a>
											<span class="post-date">Dic 5, 2017</span>
									</li>
					</ul>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div data-configid="13474907/14706079" style="width:300px; height:255px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script> </div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_6_5a2819623b64d_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5a2819623b64d" ><script>var block_td_uid_6_5a2819623b64d = new tdBlock();
block_td_uid_6_5a2819623b64d.id = "td_uid_6_5a2819623b64d";
block_td_uid_6_5a2819623b64d.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a2819623b64d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a2819623b64d.td_column_number = "1";
block_td_uid_6_5a2819623b64d.block_type = "td_block_7";
block_td_uid_6_5a2819623b64d.post_count = "3";
block_td_uid_6_5a2819623b64d.found_posts = "6611";
block_td_uid_6_5a2819623b64d.header_color = "";
block_td_uid_6_5a2819623b64d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a2819623b64d.max_num_pages = "2204";
tdBlocksArray.push(block_td_uid_6_5a2819623b64d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_6_5a2819623b64d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/" rel="bookmark" title="Premian a la CDMX por acciones a favor del clima y ayuda social"><img width="100" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2017/12/CDMX-100x70.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2017/12/CDMX-100x70.jpg 100w, http://periodiconmx.com/wp-content/uploads/2017/12/CDMX-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Premian a la CDMX por acciones a favor del clima y ayuda social"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/premian-la-cdmx-acciones-favor-del-clima-ayuda-social/" rel="bookmark" title="Premian a la CDMX por acciones a favor del clima y ayuda social">Premian a la CDMX por acciones a favor del clima y...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T16:14:33+00:00" >Dic 6, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/carrusel/mejores-celulares-2017/" rel="bookmark" title="Estos son los mejores &#8216;smartphones&#8217; de 2017"><img width="100" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2017/12/Apple-100x70.png" srcset="http://periodiconmx.com/wp-content/uploads/2017/12/Apple-100x70.png 100w, http://periodiconmx.com/wp-content/uploads/2017/12/Apple-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estos son los mejores &#8216;smartphones&#8217; de 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/carrusel/mejores-celulares-2017/" rel="bookmark" title="Estos son los mejores &#8216;smartphones&#8217; de 2017">Estos son los mejores &#8216;smartphones&#8217; de 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T17:21:00+00:00" >Dic 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/donacion-de-eu-para-palenque/" rel="bookmark" title="EU donará recursos para rehabilitar Palenque"><img width="100" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2017/12/zona-arqueologica-palenque-tours-paquete-chiapas-100x70.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2017/12/zona-arqueologica-palenque-tours-paquete-chiapas-100x70.jpg 100w, http://periodiconmx.com/wp-content/uploads/2017/12/zona-arqueologica-palenque-tours-paquete-chiapas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EU donará recursos para rehabilitar Palenque"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/donacion-de-eu-para-palenque/" rel="bookmark" title="EU donará recursos para rehabilitar Palenque">EU donará recursos para rehabilitar Palenque</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T16:52:15+00:00" >Dic 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5a2819623ffd1_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5a2819623ffd1" ><script>var block_td_uid_7_5a2819623ffd1 = new tdBlock();
block_td_uid_7_5a2819623ffd1.id = "td_uid_7_5a2819623ffd1";
block_td_uid_7_5a2819623ffd1.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a2819623ffd1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a2819623ffd1.td_column_number = "1";
block_td_uid_7_5a2819623ffd1.block_type = "td_block_7";
block_td_uid_7_5a2819623ffd1.post_count = "3";
block_td_uid_7_5a2819623ffd1.found_posts = "6602";
block_td_uid_7_5a2819623ffd1.header_color = "";
block_td_uid_7_5a2819623ffd1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a2819623ffd1.max_num_pages = "2201";
tdBlocksArray.push(block_td_uid_7_5a2819623ffd1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4></div><div id=td_uid_7_5a2819623ffd1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/salud/nuevos-descubrimientos-en-la-lucha-contra-el-vih/" rel="bookmark" title="Nuevos descubrimientos, en la lucha contra el VIH"><img width="100" height="55" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2013/10/vacuna-VIH.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2013/10/vacuna-VIH.jpg 644w, http://periodiconmx.com/wp-content/uploads/2013/10/vacuna-VIH-300x163.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuevos descubrimientos, en la lucha contra el VIH"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/salud/nuevos-descubrimientos-en-la-lucha-contra-el-vih/" rel="bookmark" title="Nuevos descubrimientos, en la lucha contra el VIH">Nuevos descubrimientos, en la lucha contra el VIH</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-04T15:01:11+00:00" >Oct 4, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/virus-cibernetico-mexicano-ataca-cajeros-automaticos/" rel="bookmark" title="Virus cibernético mexicano ataca cajeros automáticos"><img width="100" height="67" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100.jpg 2126w, http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100-300x199.jpg 300w, http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100-1024x682.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Virus cibernético mexicano ataca cajeros automáticos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/virus-cibernetico-mexicano-ataca-cajeros-automaticos/" rel="bookmark" title="Virus cibernético mexicano ataca cajeros automáticos">Virus cibernético mexicano ataca cajeros automáticos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-15T21:44:09+00:00" >Oct 15, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/espectaculos/el-lado-b/" rel="bookmark" title="El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah Wood y Macaulay Culkin"><img width="100" height="68" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2013/10/img_cineb.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2013/10/img_cineb.jpg 700w, http://periodiconmx.com/wp-content/uploads/2013/10/img_cineb-300x202.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah Wood y Macaulay Culkin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/espectaculos/el-lado-b/" rel="bookmark" title="El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah Wood y Macaulay Culkin">El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-03T17:43:24+00:00" >Oct 3, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5a28196251998_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5a28196251998" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://periodiconmx.com/category/carrusel/">Carrusel<span class="td-cat-no">6428</span></a></li><li><a href="http://periodiconmx.com/category/actualidad/">Actualidad<span class="td-cat-no">2654</span></a></li><li><a href="http://periodiconmx.com/category/cultura/">Cultura<span class="td-cat-no">2103</span></a></li><li><a href="http://periodiconmx.com/category/espectaculos/">Espectáculos<span class="td-cat-no">1607</span></a></li><li><a href="http://periodiconmx.com/category/ciencia/">Ciencia<span class="td-cat-no">1326</span></a></li><li><a href="http://periodiconmx.com/category/estilo-de-vida/">Estilo de Vida<span class="td-cat-no">853</span></a></li><li><a href="http://periodiconmx.com/category/deportes/">Deportes<span class="td-cat-no">582</span></a></li><li><a href="http://periodiconmx.com/category/salud/">Salud<span class="td-cat-no">151</span></a></li><li><a href="http://periodiconmx.com/category/sin-categoria/">Sin categoría<span class="td-cat-no">67</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://periodiconmx.com/"><img class="td-retina-data" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-540.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>NMX es una empresa de medios que en su nueva etapa estará orientada a crear e informar a los nuevos mexicanos, líderes jóvenes y agentes de cambio, quienes marcarán la agenda pública nacional. Únete a nuestra nueva manera de pensar. <div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@periodiconmx.com">contacto@periodiconmx.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PeriodicoNMX/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/periodiconmx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Periódico NMX | Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/salma-presentadora-del-globo-de-oro/" rel="bookmark" title="Salma, presentadora del Globo de Oro"><img width="100" height="67" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2015/01/la-et-mn-cannes-2014-kahlil-gibran-prophet-movie-salma-hayek-20140518.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2015/01/la-et-mn-cannes-2014-kahlil-gibran-prophet-movie-salma-hayek-20140518.jpg 2048w, http://periodiconmx.com/wp-content/uploads/2015/01/la-et-mn-cannes-2014-kahlil-gibran-prophet-movie-salma-hayek-20140518-300x200.jpg 300w, http://periodiconmx.com/wp-content/uploads/2015/01/la-et-mn-cannes-2014-kahlil-gibran-prophet-movie-salma-hayek-20140518-1024x683.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salma, presentadora del Globo de Oro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/salma-presentadora-del-globo-de-oro/" rel="bookmark" title="Salma, presentadora del Globo de Oro">Salma, presentadora del Globo de Oro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-06T16:18:40+00:00" >Ene 6, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/subsidiaran-boleto-del-metro-a-madres-solteras-desempleados-y-estudiantes/" rel="bookmark" title="Subsidiarán boleto del metro a madres solteras, desempleados y estudiantes"><img width="93" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2013/12/metro-3-df-1252519176.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2013/12/metro-3-df-1252519176.jpg 3072w, http://periodiconmx.com/wp-content/uploads/2013/12/metro-3-df-1252519176-300x225.jpg 300w, http://periodiconmx.com/wp-content/uploads/2013/12/metro-3-df-1252519176-1024x768.jpg 1024w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Subsidiarán boleto del metro a madres solteras, desempleados y estudiantes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/subsidiaran-boleto-del-metro-a-madres-solteras-desempleados-y-estudiantes/" rel="bookmark" title="Subsidiarán boleto del metro a madres solteras, desempleados y estudiantes">Subsidiarán boleto del metro a madres solteras, desempleados y estudiantes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-10T04:57:54+00:00" >Dic 10, 2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5a2819625c872
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-banner-wrap-full, .td-header-menu-wrap-full {
    background-color: transparent;
}
</style>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://periodiconmx.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodiconmx.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://periodiconmx.com/wp-content/uploads/2013/10/NMX_back21.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad de M\u00e9xico","api_location":"Mexico City","api_language":"es","today_icon":"mist-d","today_icon_text":"bruma","today_temp":[13.6,56.4],"today_humidity":93,"today_wind_speed":[2.6,1.6],"today_min":[9,48.2],"today_max":[17,62.6],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1511028000,"day_temp":[20,69],"day_name":"Sab","owm_day_index":1},{"timestamp":1511114400,"day_temp":[16,61],"day_name":"Dom","owm_day_index":2},{"timestamp":1511200800,"day_temp":[21,70],"day_name":"Lun","owm_day_index":3},{"timestamp":1511287200,"day_temp":[22,73],"day_name":"Mar","owm_day_index":4},{"timestamp":1511373600,"day_temp":[21,71],"day_name":"Mie","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://periodiconmx.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://periodiconmx.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'37348465',post:'23916',tz:'0',srv:'periodiconmx.com'} ]);
	_stq.push([ 'clickTrackerInit', '37348465', '23916' ]);
</script>

</body>
</html>