<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Arranca semana de la cultura china en la CDMX - Periódico NMX</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://periodiconmx.com/xmlrpc.php" />
    <meta property="og:image" content="http://periodiconmx.com/wp-content/uploads/2018/06/china3.jpg" /><meta name="author" content="Redacción NMX">

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arranca semana de la cultura china en la CDMX - Periódico NMX" />
<meta property="og:description" content="Un acercamiento a la industria creativa y al diseño contemporáneo de China, inspirado en las tradiciones más antiguas de esta cultura milenaria, es la nueva oferta que alberga el Museo de la Ciudad de México como parte de la Semana Cultural y Creativa de Beijing, evento que se inauguró el martes 12 de junio en &hellip;" />
<meta property="og:url" content="http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/" />
<meta property="og:site_name" content="Periódico NMX" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNMX/" />
<meta property="article:tag" content="CDMX" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="Diseño" />
<meta property="article:tag" content="embajada" />
<meta property="article:tag" content="exposiciones" />
<meta property="article:tag" content="Feria de las Culturas" />
<meta property="article:tag" content="invitado" />
<meta property="article:tag" content="muestra" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-06-13T16:39:46+00:00" />
<meta property="article:modified_time" content="2018-06-13T16:41:16+00:00" />
<meta property="og:updated_time" content="2018-06-13T16:41:16+00:00" />
<meta property="og:image" content="http://periodiconmx.com/wp-content/uploads/2018/06/china3.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un acercamiento a la industria creativa y al diseño contemporáneo de China, inspirado en las tradiciones más antiguas de esta cultura milenaria, es la nueva oferta que alberga el Museo de la Ciudad de México como parte de la Semana Cultural y Creativa de Beijing, evento que se inauguró el martes 12 de junio en [&hellip;]" />
<meta name="twitter:title" content="Arranca semana de la cultura china en la CDMX - Periódico NMX" />
<meta name="twitter:image" content="http://periodiconmx.com/wp-content/uploads/2018/06/china3.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/periodiconmx.com\/","sameAs":["https:\/\/www.facebook.com\/PeriodicoNMX\/"],"@id":"http:\/\/periodiconmx.com\/#organization","name":"NMX","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico NMX &raquo; Feed" href="http://periodiconmx.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico NMX &raquo; RSS de los comentarios" href="http://periodiconmx.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico NMX &raquo; Arranca semana de la cultura china en la CDMX RSS de los comentarios" href="http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodiconmx.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://periodiconmx.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://periodiconmx.com/?mcsf_action=main_css&#038;ver=4.9.6' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://periodiconmx.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodiconmx.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://periodiconmx.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://periodiconmx.com/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://periodiconmx.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/periodiconmx.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59d6689cd184b0001230f8ed'></script>
<link rel='https://api.w.org/' href='http://periodiconmx.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodiconmx.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodiconmx.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://periodiconmx.com/?p=24806' />
<link rel="alternate" type="application/json+oembed" href="http://periodiconmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpronto-semana-de-la-cultura-china-en-la-cdmx%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodiconmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpronto-semana-de-la-cultura-china-en-la-cdmx%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link type="text/css" rel="stylesheet" href="http://periodiconmx.com/wp-content/plugins/popular-posts-bar-widget/style.css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://periodiconmx.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://periodiconmx.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/periodiconmx.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/periodiconmx.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33222872-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-24806 single-format-standard pronto-semana-de-la-cultura-china-en-la-cdmx wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PeriodicoNMX/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/periodiconmx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-20669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-20669"><a href="http://periodiconmx.com/">Inicio</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166"><a href="http://periodiconmx.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://periodiconmx.com/category/estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-23591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23591"><a href="http://periodiconmx.com/category/personajes/">Personajes</a></li>
<li id="menu-item-23592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23592"><a href="http://periodiconmx.com/category/pongamos/">pONGamos</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://periodiconmx.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://periodiconmx.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PeriodicoNMX/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/periodiconmx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ciudad de México</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, 14 junio, 2018.
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://periodiconmx.com/">
            <img class="td-retina-data" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-540.png" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" alt=""/>
            <span class="td-visual-hidden">Periódico NMX</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://periodiconmx.com/wp-content/uploads/2014/03/solotextoBanner.png"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://periodiconmx.com/">
			<img class="td-retina-data" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://periodiconmx.com/">
			<img class="td-retina-data" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-540.png" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20669"><a href="http://periodiconmx.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-166"><a href="http://periodiconmx.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="http://periodiconmx.com/category/estilo-de-vida/">Estilo de Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23591"><a href="http://periodiconmx.com/category/personajes/">Personajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23592"><a href="http://periodiconmx.com/category/pongamos/">pONGamos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-350"><a href="http://periodiconmx.com/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://periodiconmx.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://periodiconmx.com/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://periodiconmx.com/category/actualidad/">
                                  <span itemprop="name">Actualidad</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Arranca semana de la cultura china en la CDMX</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-24806" class="post-24806 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-carrusel category-cultura tag-cdmx tag-china tag-cultura tag-diseno tag-embajada tag-exposiciones tag-feria-de-las-culturas tag-invitado tag-muestra" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Arranca semana de la cultura china en la CDMX</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://periodiconmx.com/author/redaccion-nmx/">Redacción NMX</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-13T16:39:46+00:00" >Jun 13, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpronto-semana-de-la-cultura-china-en-la-cdmx%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arranca+semana+de+la+cultura+china+en+la+CDMX&url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpronto-semana-de-la-cultura-china-en-la-cdmx%2F&via=%40periodiconmx"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/&amp;media=http://periodiconmx.com/wp-content/uploads/2018/06/china3.jpg&description=Arranca+semana+de+la+cultura+china+en+la+CDMX" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arranca+semana+de+la+cultura+china+en+la+CDMX%20-%20http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpronto-semana-de-la-cultura-china-en-la-cdmx%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://periodiconmx.com/wp-content/uploads/2018/06/china3.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://periodiconmx.com/wp-content/uploads/2018/06/china3-696x522.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/06/china3-696x522.jpg 696w, http://periodiconmx.com/wp-content/uploads/2018/06/china3-300x225.jpg 300w, http://periodiconmx.com/wp-content/uploads/2018/06/china3-768x576.jpg 768w, http://periodiconmx.com/wp-content/uploads/2018/06/china3.jpg 1024w, http://periodiconmx.com/wp-content/uploads/2018/06/china3-80x60.jpg 80w, http://periodiconmx.com/wp-content/uploads/2018/06/china3-265x198.jpg 265w, http://periodiconmx.com/wp-content/uploads/2018/06/china3-560x420.jpg 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="china3"/></a></div>
        <p>Un acercamiento a la industria creativa y al diseño contemporáneo de <strong>China</strong>, inspirado en las tradiciones más antiguas de esta cultura milenaria, es la nueva oferta que alberga el<strong> Museo de la Ciudad de México</strong> como parte de la <strong>Semana Cultural y Creativa de Beijing</strong>, evento que se inauguró el martes 12 de junio en el recinto de la Secretaría de Cultura capitalina.</p>
<p>“Invito a conocer <strong>Beijing</strong> y pasear por su diseño que espira cinco mil años de historia y tradición, pero también modernidad, elemento con el que intentamos estar a la altura de los retos que nos representa el mundo actual”, manifestó en el acto Wang Ning, Vicealcalde del Gobierno Municipal de Beijing, acompañado por el ingeniero Cuauhtémoc Cárdenas Solórzano, Coordinador General de Asuntos Internacionales de la CDMX, y el antropólogo Eduardo Vázquez Martín, Secretario de Cultura de la CDMX.</p>
<p>El <strong>funcionario del país asiático</strong> expresó su deseo por que la jornada cultural, organizada como parte de la programación extendida de la <strong>Feria Internacional de las Culturas Amigas</strong> (FICA) 2018, sirva como plataforma para que las universidades, instituciones y empresas culturales establezcan lazos de cooperación por medio de compartir conocimientos, talento humano y proyectos innovadores que hagan prevalecer el intercambio cultural y comercial existente entre ambas naciones, el cual podría definirse como la <strong>&#8220;Ruta de la seda del siglo XXI&#8221;.</strong></p>
<p>“La <strong>Ciudad de México</strong> nos ha dicho que respeta a la República Popular China y a Beijing no sólo por ser país y <strong>ciudad invitados de honor</strong> en la décima edición de la FICA 2018, sino por la reciente firma de convenio de cooperación con el <strong>Jefe de Gobierno</strong> en el área del diseño que refrendó los lazos entre las dos ciudades hermanadas”, agregó.</p>
<p>Por su parte, el Coordinador General de Asuntos Internacionales del <strong>Gobierno de la Ciudad de México,</strong> Cuauhtémoc Cárdenas, informó que la jornada cultural en el Museo de la Ciudad se realiza de manera paralela a la muestra &#8220;Nuestra vida, nuestro diseño. <strong>Exposición experimental de diseño</strong>, cultura y estilo de vida de China&#8221;, conformada por 114 piezas (entre arquitectura, indumentaria, textiles, joyería, utensilios cotidianos y productos creativos).</p>
<p>Para dar a conocer la <strong>cultura china y a su capital, Beijing,</strong> como la plataforma idónea de colaboración e intercambio entre <strong>China y México</strong>, la Semana Cultural y Creativa de Beijing abarca un seminario con representantes de la industria, presentaciones interactivas con el sector creativo, mesas de negocios, <strong>espectáculos artísticos,</strong> además de demostraciones de fabricación de cometas, porcelana, caligrafía, plastilina china, bordados y papeles recortados.</p>
<p>Los representantes de la <strong>Academia de Bellas Artes de China,</strong> la Corporación de Desarrollo Cultural Gehua, la Compañía de Desarrollo Cultural Longcheng y la Compañía de Creatividad Cultural Lianzu, entre otras instituciones y empresas, se presentaron ante representantes de la <strong>Universidad Nacional Autónoma de México (UNAM), del Museo de la Ciudad de México y Design Week México, Capital Mundial del Diseño CDMX 2018.</strong></p>
<p><a href="http://periodiconmx.com/wp-content/uploads/2018/06/china.jpg"><img class="alignnone size-full wp-image-24807" src="http://periodiconmx.com/wp-content/uploads/2018/06/china.jpg" alt="" width="595" height="806" srcset="http://periodiconmx.com/wp-content/uploads/2018/06/china.jpg 595w, http://periodiconmx.com/wp-content/uploads/2018/06/china-221x300.jpg 221w, http://periodiconmx.com/wp-content/uploads/2018/06/china-310x420.jpg 310w" sizes="(max-width: 595px) 100vw, 595px" /></a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://periodiconmx.com/tag/cdmx/">CDMX</a></li><li><a href="http://periodiconmx.com/tag/china/">China</a></li><li><a href="http://periodiconmx.com/tag/cultura/">Cultura</a></li><li><a href="http://periodiconmx.com/tag/diseno/">Diseño</a></li><li><a href="http://periodiconmx.com/tag/embajada/">embajada</a></li><li><a href="http://periodiconmx.com/tag/exposiciones/">exposiciones</a></li><li><a href="http://periodiconmx.com/tag/feria-de-las-culturas/">Feria de las Culturas</a></li><li><a href="http://periodiconmx.com/tag/invitado/">invitado</a></li><li><a href="http://periodiconmx.com/tag/muestra/">muestra</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpronto-semana-de-la-cultura-china-en-la-cdmx%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arranca+semana+de+la+cultura+china+en+la+CDMX&url=http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpronto-semana-de-la-cultura-china-en-la-cdmx%2F&via=%40periodiconmx"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/&amp;media=http://periodiconmx.com/wp-content/uploads/2018/06/china3.jpg&description=Arranca+semana+de+la+cultura+china+en+la+CDMX" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arranca+semana+de+la+cultura+china+en+la+CDMX%20-%20http%3A%2F%2Fperiodiconmx.com%2Factualidad%2Fpronto-semana-de-la-cultura-china-en-la-cdmx%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/" data-text="Arranca semana de la cultura china en la CDMX" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://periodiconmx.com/actualidad/alumnos-del-ipn-ganan-8-medallas-en-concurso-de-robotica/">Alumnos del IPN ganan 8 medallas en concurso de robótica</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://periodiconmx.com/author/redaccion-nmx/">Redacción NMX</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción NMX"></span><meta itemprop="datePublished" content="2018-06-13T16:39:46+00:00"><meta itemprop="dateModified" content="2018-06-13T16:41:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png"></span><meta itemprop="name" content="Periódico NMX"></span><meta itemprop="headline " content="Arranca semana de la cultura china en la CDMX"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://periodiconmx.com/wp-content/uploads/2018/06/china3.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5b221051d8615_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5b221051d8615" ><script>var block_td_uid_2_5b221051d8615 = new tdBlock();
block_td_uid_2_5b221051d8615.id = "td_uid_2_5b221051d8615";
block_td_uid_2_5b221051d8615.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b221051d8615_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":24806,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5b221051d8615.td_column_number = "3";
block_td_uid_2_5b221051d8615.block_type = "td_block_related_posts";
block_td_uid_2_5b221051d8615.post_count = "3";
block_td_uid_2_5b221051d8615.found_posts = "6765";
block_td_uid_2_5b221051d8615.header_color = "";
block_td_uid_2_5b221051d8615.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b221051d8615.max_num_pages = "2255";
tdBlocksArray.push(block_td_uid_2_5b221051d8615);
</script><h4 class="td-related-title"><a id="td_uid_3_5b221051e7c27" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b221051d8615" href="#">Artículo relacionados</a><a id="td_uid_4_5b221051e7c65" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b221051d8615" href="#">Más del autor</a></h4><div id=td_uid_2_5b221051d8615 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/alumnos-del-ipn-ganan-8-medallas-en-concurso-de-robotica/" rel="bookmark" title="Alumnos del IPN ganan 8 medallas en concurso de robótica"><img width="218" height="150" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/06/ipn-218x150.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/06/ipn-218x150.jpg 218w, http://periodiconmx.com/wp-content/uploads/2018/06/ipn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alumnos del IPN ganan 8 medallas en concurso de robótica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/alumnos-del-ipn-ganan-8-medallas-en-concurso-de-robotica/" rel="bookmark" title="Alumnos del IPN ganan 8 medallas en concurso de robótica">Alumnos del IPN ganan 8 medallas en concurso de robótica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/crearan-museo-de-lenguajes-y-conocimiento-en-la-cdmx/" rel="bookmark" title="Crearán Museo de Lenguajes y Conocimiento en la CDMX"><img width="218" height="150" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/06/agustin-218x150.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/06/agustin-218x150.jpg 218w, http://periodiconmx.com/wp-content/uploads/2018/06/agustin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crearán Museo de Lenguajes y Conocimiento en la CDMX"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/crearan-museo-de-lenguajes-y-conocimiento-en-la-cdmx/" rel="bookmark" title="Crearán Museo de Lenguajes y Conocimiento en la CDMX">Crearán Museo de Lenguajes y Conocimiento en la CDMX</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/los-mejores-tenistas-del-mundo-son/" rel="bookmark" title="Los mejores tenistas del mundo son&#8230;"><img width="218" height="150" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/06/rafael_nadal-218x150.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/06/rafael_nadal-218x150.jpg 218w, http://periodiconmx.com/wp-content/uploads/2018/06/rafael_nadal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los mejores tenistas del mundo son&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/los-mejores-tenistas-del-mundo-son/" rel="bookmark" title="Los mejores tenistas del mundo son&#8230;">Los mejores tenistas del mundo son&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b221051d8615" data-td_block_id="td_uid_2_5b221051d8615"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b221051d8615" data-td_block_id="td_uid_2_5b221051d8615"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><img width="300" height="247" src="http://periodiconmx.com/wp-content/uploads/2018/03/28740933_10160070046760414_548517047_n-300x247.jpg" class="image wp-image-24350  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://periodiconmx.com/wp-content/uploads/2018/03/28740933_10160070046760414_548517047_n-300x247.jpg 300w, http://periodiconmx.com/wp-content/uploads/2018/03/28740933_10160070046760414_548517047_n.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Últimas noticias</span></div>		<ul>
											<li>
					<a href="http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/">Arranca semana de la cultura china en la CDMX</a>
											<span class="post-date">Jun 13, 2018</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/alumnos-del-ipn-ganan-8-medallas-en-concurso-de-robotica/">Alumnos del IPN ganan 8 medallas en concurso de robótica</a>
											<span class="post-date">Jun 13, 2018</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/crearan-museo-de-lenguajes-y-conocimiento-en-la-cdmx/">Crearán Museo de Lenguajes y Conocimiento en la CDMX</a>
											<span class="post-date">Jun 13, 2018</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/los-mejores-tenistas-del-mundo-son/">Los mejores tenistas del mundo son&#8230;</a>
											<span class="post-date">Jun 11, 2018</span>
									</li>
											<li>
					<a href="http://periodiconmx.com/actualidad/alumnos-de-conalep-ganan-el-premio-nacional-del-agua/">Alumnos de Conalep ganan el Premio Nacional del Agua</a>
											<span class="post-date">Jun 11, 2018</span>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_6_5b221051edb85_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5b221051edb85" ><script>var block_td_uid_6_5b221051edb85 = new tdBlock();
block_td_uid_6_5b221051edb85.id = "td_uid_6_5b221051edb85";
block_td_uid_6_5b221051edb85.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5b221051edb85_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5b221051edb85.td_column_number = "1";
block_td_uid_6_5b221051edb85.block_type = "td_block_7";
block_td_uid_6_5b221051edb85.post_count = "3";
block_td_uid_6_5b221051edb85.found_posts = "6840";
block_td_uid_6_5b221051edb85.header_color = "";
block_td_uid_6_5b221051edb85.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b221051edb85.max_num_pages = "2280";
tdBlocksArray.push(block_td_uid_6_5b221051edb85);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_6_5b221051edb85 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/" rel="bookmark" title="Arranca semana de la cultura china en la CDMX"><img width="100" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/06/china3-100x70.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/06/china3-100x70.jpg 100w, http://periodiconmx.com/wp-content/uploads/2018/06/china3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arranca semana de la cultura china en la CDMX"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/pronto-semana-de-la-cultura-china-en-la-cdmx/" rel="bookmark" title="Arranca semana de la cultura china en la CDMX">Arranca semana de la cultura china en la CDMX</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-13T16:39:46+00:00" >Jun 13, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/alumnos-del-ipn-ganan-8-medallas-en-concurso-de-robotica/" rel="bookmark" title="Alumnos del IPN ganan 8 medallas en concurso de robótica"><img width="100" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/06/ipn-100x70.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/06/ipn-100x70.jpg 100w, http://periodiconmx.com/wp-content/uploads/2018/06/ipn-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alumnos del IPN ganan 8 medallas en concurso de robótica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/alumnos-del-ipn-ganan-8-medallas-en-concurso-de-robotica/" rel="bookmark" title="Alumnos del IPN ganan 8 medallas en concurso de robótica">Alumnos del IPN ganan 8 medallas en concurso de robótica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-13T16:20:16+00:00" >Jun 13, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/crearan-museo-de-lenguajes-y-conocimiento-en-la-cdmx/" rel="bookmark" title="Crearán Museo de Lenguajes y Conocimiento en la CDMX"><img width="100" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2018/06/agustin-100x70.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2018/06/agustin-100x70.jpg 100w, http://periodiconmx.com/wp-content/uploads/2018/06/agustin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crearán Museo de Lenguajes y Conocimiento en la CDMX"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/crearan-museo-de-lenguajes-y-conocimiento-en-la-cdmx/" rel="bookmark" title="Crearán Museo de Lenguajes y Conocimiento en la CDMX">Crearán Museo de Lenguajes y Conocimiento en la CDMX</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-13T16:10:30+00:00" >Jun 13, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5b221051ef91d_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5b221051ef91d" ><script>var block_td_uid_7_5b221051ef91d = new tdBlock();
block_td_uid_7_5b221051ef91d.id = "td_uid_7_5b221051ef91d";
block_td_uid_7_5b221051ef91d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5b221051ef91d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5b221051ef91d.td_column_number = "1";
block_td_uid_7_5b221051ef91d.block_type = "td_block_7";
block_td_uid_7_5b221051ef91d.post_count = "3";
block_td_uid_7_5b221051ef91d.found_posts = "6822";
block_td_uid_7_5b221051ef91d.header_color = "";
block_td_uid_7_5b221051ef91d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b221051ef91d.max_num_pages = "2274";
tdBlocksArray.push(block_td_uid_7_5b221051ef91d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4></div><div id=td_uid_7_5b221051ef91d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/salud/nuevos-descubrimientos-en-la-lucha-contra-el-vih/" rel="bookmark" title="Nuevos descubrimientos, en la lucha contra el VIH"><img width="100" height="55" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2013/10/vacuna-VIH.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2013/10/vacuna-VIH.jpg 644w, http://periodiconmx.com/wp-content/uploads/2013/10/vacuna-VIH-300x163.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuevos descubrimientos, en la lucha contra el VIH"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/salud/nuevos-descubrimientos-en-la-lucha-contra-el-vih/" rel="bookmark" title="Nuevos descubrimientos, en la lucha contra el VIH">Nuevos descubrimientos, en la lucha contra el VIH</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-04T15:01:11+00:00" >Oct 4, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/virus-cibernetico-mexicano-ataca-cajeros-automaticos/" rel="bookmark" title="Virus cibernético mexicano ataca cajeros automáticos"><img width="100" height="67" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100.jpg 2126w, http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100-300x199.jpg 300w, http://periodiconmx.com/wp-content/uploads/2013/10/ProCash4100-1024x682.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Virus cibernético mexicano ataca cajeros automáticos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/virus-cibernetico-mexicano-ataca-cajeros-automaticos/" rel="bookmark" title="Virus cibernético mexicano ataca cajeros automáticos">Virus cibernético mexicano ataca cajeros automáticos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-15T21:44:09+00:00" >Oct 15, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/espectaculos/el-lado-b/" rel="bookmark" title="El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah Wood y Macaulay Culkin"><img width="100" height="68" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2013/10/img_cineb.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2013/10/img_cineb.jpg 700w, http://periodiconmx.com/wp-content/uploads/2013/10/img_cineb-300x202.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah Wood y Macaulay Culkin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/espectaculos/el-lado-b/" rel="bookmark" title="El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah Wood y Macaulay Culkin">El lado BJake Gyllenhaal, Elijah Wood y Macaulay CulkinJake Gyllenhaal, Elijah...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-03T17:43:24+00:00" >Oct 3, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5b221051f221c_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5b221051f221c" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://periodiconmx.com/category/carrusel/">Carrusel<span class="td-cat-no">6651</span></a></li><li><a href="http://periodiconmx.com/category/actualidad/">Actualidad<span class="td-cat-no">2884</span></a></li><li><a href="http://periodiconmx.com/category/cultura/">Cultura<span class="td-cat-no">2135</span></a></li><li><a href="http://periodiconmx.com/category/espectaculos/">Espectáculos<span class="td-cat-no">1612</span></a></li><li><a href="http://periodiconmx.com/category/ciencia/">Ciencia<span class="td-cat-no">1356</span></a></li><li><a href="http://periodiconmx.com/category/estilo-de-vida/">Estilo de Vida<span class="td-cat-no">857</span></a></li><li><a href="http://periodiconmx.com/category/deportes/">Deportes<span class="td-cat-no">586</span></a></li><li><a href="http://periodiconmx.com/category/salud/">Salud<span class="td-cat-no">158</span></a></li><li><a href="http://periodiconmx.com/category/sin-categoria/">Sin categoría<span class="td-cat-no">67</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://periodiconmx.com/"><img class="td-retina-data" src="http://periodiconmx.com/wp-content/uploads/2014/07/logo-2981.png" data-retina="http://periodiconmx.com/wp-content/uploads/2014/07/logo-540.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>NMX es una empresa de medios que en su nueva etapa estará orientada a crear e informar a los nuevos mexicanos, líderes jóvenes y agentes de cambio, quienes marcarán la agenda pública nacional. Únete a nuestra nueva manera de pensar. <div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@periodiconmx.com">contacto@periodiconmx.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PeriodicoNMX/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/periodiconmx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Periódico NMX | Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/en-tamaulipas-aplican-ciencia-para-quitar-plagas-a-plantas/" rel="bookmark" title="En Tamaulipas aplican ciencia para quitar plagas a plantas"><img width="93" height="70" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2015/11/am_222345_3818622_24207.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2015/11/am_222345_3818622_24207.jpg 1024w, http://periodiconmx.com/wp-content/uploads/2015/11/am_222345_3818622_24207-300x225.jpg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="En Tamaulipas aplican ciencia para quitar plagas a plantas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/en-tamaulipas-aplican-ciencia-para-quitar-plagas-a-plantas/" rel="bookmark" title="En Tamaulipas aplican ciencia para quitar plagas a plantas">En Tamaulipas aplican ciencia para quitar plagas a plantas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-18T16:31:39+00:00" >Nov 18, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodiconmx.com/actualidad/las-alas-de-marin-llegan-a-dallas/" rel="bookmark" title="Las “alas” de Marín llegan a Dallas"><img width="100" height="66" class="entry-thumb" src="http://periodiconmx.com/wp-content/uploads/2015/03/alas_ciudad_jorge_marin_4.jpg" srcset="http://periodiconmx.com/wp-content/uploads/2015/03/alas_ciudad_jorge_marin_4.jpg 2048w, http://periodiconmx.com/wp-content/uploads/2015/03/alas_ciudad_jorge_marin_4-300x199.jpg 300w, http://periodiconmx.com/wp-content/uploads/2015/03/alas_ciudad_jorge_marin_4-1024x679.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las “alas” de Marín llegan a Dallas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodiconmx.com/actualidad/las-alas-de-marin-llegan-a-dallas/" rel="bookmark" title="Las “alas” de Marín llegan a Dallas">Las “alas” de Marín llegan a Dallas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-09T15:58:30+00:00" >Mar 9, 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5b22105208d09
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-banner-wrap-full, .td-header-menu-wrap-full {
    background-color: transparent;
}
</style>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://periodiconmx.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodiconmx.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://periodiconmx.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://periodiconmx.com/wp-content/uploads/2013/10/NMX_back21.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ciudad de M\u00e9xico","api_location":"Mexico City","api_language":"es","today_icon":"shower-rain-n","today_icon_text":"llovizna ligera","today_temp":[13.9,57],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[13,55.4],"today_max":[15,59],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1529085600,"day_temp":[16,60],"day_name":"vie","owm_day_index":2},{"timestamp":1529172000,"day_temp":[19,67],"day_name":"s\u00e1b","owm_day_index":3},{"timestamp":1529258400,"day_temp":[20,69],"day_name":"dom","owm_day_index":4},{"timestamp":1529344800,"day_temp":[20,69],"day_name":"lun","owm_day_index":5},{"timestamp":1529431200,"day_temp":[20,68],"day_name":"mar","owm_day_index":6}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://periodiconmx.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://periodiconmx.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'37348465',post:'24806',tz:'0',srv:'periodiconmx.com'} ]);
	_stq.push([ 'clickTrackerInit', '37348465', '24806' ]);
</script>

</body>
</html>